Ergebnis 1 bis 4 von 4

Thema: Ipomoea holubii

  1. #1
    Erfahrener Benutzer ***** Avatar von micha123
    Registriert seit
    28.10.2007
    Ort
    Stuttgart
    Beiträge
    2.070
    Renommee-Modifikator
    111

    Standard Ipomoea holubii

    Seit November befindet sich eine Ipomoea holubii (aktueller Name müsste Turbina holubii sein) vom Betreiber des Forums in meiner Sammlung.
    Die Knolle hatte seinerzeit keine Wurzeln (oben und unten alles abgeschnitten). Ich habe sie dann zu den Kakteen ins Winterquartier im Hausflur gestellt und dann zusammen mit ihnen hereingeholt.

    Als die Knolle begann auszutreiben habe ich gegossen, wie ich das sonst bei den Talinum auch mache. Allerdings ist dann nichts weiter passiert: Der winzige Spross ist seit Wochen kaum weitergewachsen, während die Talinum wie üblich sofort größere Blätter bekommen haben. Hier Bilder von heute zum Vergleich:

    (217KiByte)

    Man kann erkennen, dass die Knolle immer noch ziemlich schrumpelig ist.

    Zum Vergleich Talinum caffrum:

    (215KiByte)

    Was soll ich jetzt tun? Abwarten, nochmal gießen? Wenn ja, von oben oder anstauen?

    Gruß,
    Micha

  2. #2
    Erfahrener Benutzer **** Avatar von Tobias Wallek
    Registriert seit
    10.08.2005
    Beiträge
    660
    Renommee-Modifikator
    106

    Standard

    Hat die Knolle denn schon Wurzeln?
    Wenn ja, würde ich nochmal gießen (ruhig von oben), wenn nein, erst einmal warten, bis sie Wurzeln gebildet hat (Bodenwärme ist da nie verkehrt).

    Ciao Tobias
    Kapa o Pango

  3. #3
    Erfahrener Benutzer ***** Avatar von micha123
    Registriert seit
    28.10.2007
    Ort
    Stuttgart
    Beiträge
    2.070
    Renommee-Modifikator
    111

    Standard

    Zitat Zitat von Tobias Wallek Beitrag anzeigen
    Hat die Knolle denn schon Wurzeln?
    Hallo Tobias,
    Als ich sie letztes Jahr gekauft habe, waren keine Wurzeln dran. Ob mittlerweile welche gewachsen sind weiß ich nicht, dazu müsste ich sie nochmal aus dem Topf nehmen (möchte ich eher nicht machen).

    Gruß,
    Micha

  4. #4
    Erfahrener Benutzer ***** Avatar von micha123
    Registriert seit
    28.10.2007
    Ort
    Stuttgart
    Beiträge
    2.070
    Renommee-Modifikator
    111

    Standard

    Ich habe sie dann testweise gegossen, sie hat das Wasser aber nicht angenommen. Offenbar also noch keine Wurzeln.

    Weiterhin nur eine Handvoll winziger Blätter, dafür viele Knospen:

    (142KiByte)

    Die erste ist noch geschlossen verwelkt, eine andere hat sich geöffnet (etwas zerknittert)

    (116KiByte)

    Jetzt warte ich wohl besser erstmal, lieber sollen die Blüten vertrocknen als die Knolle verfaulen ...

    Gruß,
    Micha

Ähnliche Themen

  1. Ipomoea
    Von Dirk S. im Forum Sukkulenten im Bild
    Antworten: 1
    Letzter Beitrag: 08.09.2013, 16:24
  2. Ipomoea holubii - welches Substrat?
    Von hawanafsu im Forum andere Sukkulente
    Antworten: 2
    Letzter Beitrag: 13.04.2010, 21:57
  3. Ipomoea cairica und andere Ipomoeas
    Von -phoenix- im Forum andere Sukkulente
    Antworten: 1
    Letzter Beitrag: 14.05.2009, 09:08
  4. Ipomoea??
    Von elkawe im Forum Bestimmungsecke
    Antworten: 6
    Letzter Beitrag: 07.10.2006, 14:14

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Powered byvBSocial.com and MMORPG